La fonction si dans excel

La fonction si dans excel

12.00 / 20
Publié le 2 août 2010 - Donne ton avis

La fonction SI est intéressante :
=SI(condition ; valeur \"si vrai\" ; valeur \"sinon\")
Exemple :
=si(A1<=0 ; « à commander » ; « en stock »)
Ce qui donnerait en langage courant : Si le contenu de la cellule A1 est inférieur ou égal à zéro, alors on affiche \"à commander\", sinon (si le contenu de la cellule A1 est supérieur à zéro) on affiche \"en stock\".

le cours complet est à télécharger sur mon site
http://tbur.perso.sfr.fr/

Photo de profil de thierry95800
Fiche rédigée par
thierry95800
49 téléchargements

Ce document est-il utile ?

12 / 20

Contenu de ce document de Informatique > Programmation

Plan :

1) Ouvrir le document « répartition des primes (brut) »et enregistrer sous « répartition des primes »


2) Créer des noms pour chaque montant de prime en tapant son nom dans la référence de la cellule

3) Fonctions « si » et recopie incrémentée relative avec des erreurs

4) Ajouter une formule dans une formule (imbriquer)


4 commentaires


papico
papico
Posté le 17 mars 2016

interressant

papico
papico
Posté le 17 mars 2016

merci

popins972
popins972
Posté le 20 août 2015

intéressant

azzi
azzi
Posté le 16 août 2010

envoyé

Il faut être inscrit pour télécharger un document

Crée un compte gratuit pour télécharger ce document

Je m'inscrisOU

J'ai déjà un compte

Je me connecte